<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>
EMSULE con las mismas políticas de promociones de venta y alquiler a precio de mercado, y no para alquiler social | Plataforma de Afectad@s por la Hipoteca de Leganés</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css?ver=20190507" />
<link rel="pingback" href="https://pahleganesblog.wordpress.com/xmlrpc.php">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Plataforma de Afectad@s por la Hipoteca de Leganés &raquo; Feed" href="https://pahleganesblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plataforma de Afectad@s por la Hipoteca de Leganés &raquo; RSS de los comentarios" href="https://pahleganesblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plataforma de Afectad@s por la Hipoteca de Leganés &raquo; EMSULE con las mismas políticas de promociones de venta y alquiler a precio de mercado, y no para alquiler&nbsp;social RSS de los comentarios" href="https://pahleganesblog.wordpress.com/2021/03/01/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7-beta3-50403"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytk912wiAMx19oFNtNjzc7exZoI0OhcCBY+/ZLqdP6sdqL3XAIye9PEgLvPKtdi9Ait4l5k5RuI+987SyLVhvo76yijvGNTzBpnLqCLjSiiVwZJ4VZFosduXrys2P1QEySCmAEQsO8i3hnzWFGHyDyPaAX9YFl6yH8N1YlMiUERZ4A/FiuilVRcZm0aYbks4AMIvQ8Ym/gP4TwG+wSoUxNChG9S8hU0M3iXO4kgkDdqvgCr90Zq4p18c4bHfFyxp6jk+4P5dO59QKHCAuNFmCo4hbnsE43CuiVKeS8ZwineSRPqZQ+QIyMVquTZbm7s/NB1JDNOBn5wpuTEdW8daiJjpfNg+Z4FfdJXkd6fOuFsbmZLNexpDeQyOsOGmgWOo5g/fAj/nrOJwI7UYMkhVyodKfXpALHqCCaG9feGGxnhA7zv3f4/LRVucdXc4C+7Ge5KT+qzXZbrvc/imi6Eg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"137016878","siteName":"Plataforma de Afectad@s por la Hipoteca de Legan\u00e9s","siteURL":"http:\/\/pahleganesblog.wordpress.com","icon":"<img alt='' src='https:\/\/pahleganesblog.files.wordpress.com\/2017\/10\/cropped-logo-pah-leganes.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpahleganesblog.wordpress.com%2F2021%2F03%2F01%2Femsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/pahleganesblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f90ef79403","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9a67518341\" \/>","referer":"https:\/\/pahleganesblog.wordpress.com\/2021\/03\/01\/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social\/","canFollow":"1","feedID":"75696880","statusMessage":"","customizeLink":"https:\/\/pahleganesblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpahleganesblog.wordpress.com%2F2021%2F03%2F01%2Femsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social%2F","postID":"1155","shortlink":"https:\/\/wp.me\/p9gUlE-iD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/pahleganesblog.wordpress.com\/1155","statsLink":"https:\/\/wordpress.com\/stats\/post\/1155\/pahleganesblog.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Ten","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpahleganesblog.wordpress.com%2F2021%2F03%2F01%2Femsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjMEKwjAQRH/I7RqsxYv4LbVdw4ZkE7NZin9vCxXEi6dhhjcPlwJTlkbSMCimfOdIYEp19OsGLI/cBT3gF5cMSjTPolgpjo1mKFnbT/u8WKZoM+mmD0+j+tqjSyx/IUjs6yrd4Vu6usH1gzsdL+fwBn02Rbg='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pahleganesblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://pahleganesblog.wordpress.com/2021/03/01/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social/" />
<link rel='shortlink' href='https://wp.me/p9gUlE-iD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpahleganesblog.wordpress.com%2F2021%2F03%2F01%2Femsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpahleganesblog.wordpress.com%2F2021%2F03%2F01%2Femsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EMSULE con las mismas políticas de promociones de venta y alquiler a precio de mercado, y no para alquiler social" />
<meta property="og:url" content="https://pahleganesblog.wordpress.com/2021/03/01/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social/" />
<meta property="og:description" content="#ParqueViviendaPúblicaYA #EMSULEparaViviendaSocial El pasado jueves 5 de febrero se aprobó en pleno municipal del Ayto. de Leganés un nuevo proyecto de edificación de 668 viviendas públicas para ve…" />
<meta property="article:published_time" content="2021-03-01T17:38:47+00:00" />
<meta property="article:modified_time" content="2021-03-03T13:48:38+00:00" />
<meta property="og:site_name" content="Plataforma de Afectad@s por la Hipoteca de Leganés" />
<meta property="og:image" content="https://pahleganesblog.files.wordpress.com/2021/01/logo-pah-leganes.jpg" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="383" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="EMSULE con las mismas políticas de promociones de venta y alquiler a precio de mercado, y no para alquiler&nbsp;social" />
<meta name="twitter:image" content="https://pahleganesblog.files.wordpress.com/2021/01/logo-pah-leganes.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://pahleganesblog.wordpress.com/osd.xml" title="Plataforma de Afectad@s por la Hipoteca de Leganés" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#6f0a0a" />
<meta name="application-name" content="Plataforma de Afectad@s por la Hipoteca de Leganés" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="PAH LEGANÉS" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://pahleganesblog.wordpress.com/feed/;icon-uri=https://pahleganesblog.files.wordpress.com/2017/10/cropped-logo-pah-leganes.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="#ParqueViviendaPúblicaYA #EMSULEparaViviendaSocial El pasado jueves 5 de febrero se aprobó en pleno municipal del Ayto. de Leganés un nuevo proyecto de edificación de 668 viviendas públicas para venta y alquiler por medio del EMSULE, sacado con los votos del gobierno municipal PSOE-Leganemos-Ciudadanos y el apoyo de Unidas Podemos. Se adjunta la memoria de EMSULE sobre&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6f0a0a; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'twentyten', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informar de este anuncio' } }, 'siteid': 8982, 'blogid': 137016878 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://pahleganesblog.wordpress.com/2021/03/01/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social/amp/"><style type="text/css" id="custom-colors-css">#access ul li.current_page_item > a, #access ul li.current_page_parent > a, #access ul li.current-menu-ancestor > a, #access ul li.current-menu-item > a, #access ul li.current-menu-parent > a { color: #FFFFFF;}
#access li:hover > a, #access ul ul *:hover > a { fg2: #ffffff;}
#access a { color: #AAAAAA;}
.entry-meta a:link, .entry-utility a:link { color: #888888;}
body { background-color: #6f0a0a;}
</style>
<link rel="icon" href="https://pahleganesblog.files.wordpress.com/2017/10/cropped-logo-pah-leganes.png?w=32" sizes="32x32" />
<link rel="icon" href="https://pahleganesblog.files.wordpress.com/2017/10/cropped-logo-pah-leganes.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pahleganesblog.files.wordpress.com/2017/10/cropped-logo-pah-leganes.png?w=180" />
<meta name="msapplication-TileImage" content="https://pahleganesblog.files.wordpress.com/2017/10/cropped-logo-pah-leganes.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1155 single-format-standard custom-background customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://pahleganesblog.wordpress.com/" title="Plataforma de Afectad@s por la Hipoteca de Leganés" rel="home">Plataforma de Afectad@s por la Hipoteca de Leganés</a>
					</span>
				</div>
				<div id="site-description">PAH LEGANÉS</div>

									<a class="home-link" href="https://pahleganesblog.wordpress.com/" title="Plataforma de Afectad@s por la Hipoteca de Leganés" rel="home">
						<img src="https://pahleganesblog.files.wordpress.com/2017/10/cropped-cropped-cropped-cxj9c9oxgambo-9.jpg" width="940" height="198" alt="" />
					</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Ir al contenido">Ir al contenido</a></div>
				<div class="menu-header"><ul id="menu-principal" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Inicio</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://pahleganesblog.wordpress.com/acerca-de/">Presentación de PAH Leganés</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537"><a target="_blank" rel="noopener" href="https://pahleganesblog.wordpress.com/documentos-utiles/">Documentos Útiles</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-601"><a href="https://pahleganesblog.wordpress.com/informes-y-comunicados/">Informes y Comunicados</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a title="Conocer nuestra lucha" href="https://pahleganesblog.wordpress.com/historico/">Histórico</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://pahleganesblog.wordpress.com/contacto/">Contacto</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://pahleganesblog.wordpress.com/2021/02/20/desahucio-vallekas/" rel="prev"><span class="meta-nav">&larr;</span> Desahucio de familia con menores por obra de la AVS, en&nbsp;Vallekas</a></div>
					<div class="nav-next"><a href="https://pahleganesblog.wordpress.com/2021/03/03/carta-abierta-del-colegio-de-trabajadores-sociales-de-madrid-a-alcalde-de-leganes-santiago-llorente-a-cuenta-de-la-construccion-de-nuevas-viviendas-en-leganes/" rel="next">Carta abierta del colegio de trabajadores sociales de Madrid a alcalde de Leganes Santiago Llorente a cuenta de la construcción de nuevas viviendas en&nbsp;Leganes <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-1155" class="post-1155 post type-post status-publish format-standard hentry category-vivienda-publica tag-ayto-leganes tag-emsule tag-especulacion tag-vivienda-publica">
											<h2 class="entry-title"><a href="https://pahleganesblog.wordpress.com/2021/03/01/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social/" rel="bookmark">EMSULE con las mismas políticas de promociones de venta y alquiler a precio de mercado, y no para alquiler&nbsp;social</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publicado el</span> <a href="https://pahleganesblog.wordpress.com/2021/03/01/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social/" title="5:38 pm" rel="bookmark"><span class="entry-date">1 marzo, 2021</span></a> <span class="meta-sep">por</span> <span class="author vcard"><a class="url fn n" href="https://pahleganesblog.wordpress.com/author/pahleganes17/" title="Lee todas las entradas de PAH LEGANES">PAH LEGANES</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						
<p class="has-text-align-center"><strong>#ParqueViviendaPúblicaYA                 #EMSULEparaViviendaSocial</strong></p>



<p>El pasado jueves 5 de febrero se aprobó en pleno municipal del Ayto. de Leganés un nuevo proyecto de edificación de 668 viviendas públicas para venta y alquiler por medio del EMSULE, sacado con los votos del gobierno municipal PSOE-Leganemos-Ciudadanos y el apoyo de Unidas Podemos. Se adjunta la memoria de EMSULE sobre este mismo proyecto.</p>



<p>Desde PAH Leganés, siempre hemos defendido la necesidad de la vivienda pública en función social de alquiler social y/o asequible, para cubrir la emergencia habitacional (del alquiler, hipoteca y okupación) que asola España y también Leganés. Recordamos que Leganés hay una media de 3 desahucios diarios, antes de la pandemia, y que tras sus consecuencias probablemente aumente este número cuantiosamente., y que no existe ningún parque público de vivienda social actualmente. Frente a esta situación de emergencia social, desde hace décadas el Ayto. de Leganés, usando el EMSULE, siempre ha actuado buscando únicamente el beneficio económico, vendiendo viviendas públicas como VPO a precio similar o algo menor al de mercado, y destinando un porcentaje residual a alquiler casi convencional, no social ni ajustado a las condiciones económicas de cada familia. Además, no podemos olvidar las más 100 viviendas públicas del EMSULE que llevan años vacías y sin uso alguno, menos aún social.</p>



<p><strong>Respecto al nuevo proyecto de edificación del EMSULE:</strong></p>



<p>Este nuevo proyecto del EMSULE por desgracia no va a ser diferente y sigue las mismas políticas de vivienda inútiles para solucionar los problemas de las familias más vulnerables, que se llevan aplicando desde hace décadas. Leyendo el proyecto adjunto, se puede afirmar que:</p>



<p>&#8211; El EMSULE sigue siendo el mismo instrumento de generación de ingresos para el ayuntamiento, que siempre, por medio de la venta de vivienda pública.</p>



<p>&#8211; El EMSULE sigue siendo igual de opaco que siempre y no aporta ninguna información real sobre el precio de los supuestos alquileres sociales o le procesos de adjudicación de dichas viviendas públicas.</p>



<p><strong>Primero</strong>, se va a vender más de la mitad de viviendas (350) a un precio de mercado. En la página 8 de la memoria adjunta, en el punto de Ventas, vemos que el coste de construcción medio por vivienda será de 120.000€, más casi 25.000€ si se añade el trastero y el garaje. Esto implica por tanto que el coste de venta final será entre los 150.000 y los 200.000€, como mínimo seguramente, precios muy lejos de ser asequibles o para familias jóvenes o personas en vulnerabilidad.</p>



<p><strong>Segundo,</strong> los alquileres que se preveen hacer no van a ser sociales ni de cerca. En la misma página 8 de la memoria, en la sección de Subvención, se mencionan unos precios máximos por metro cuadrado para el alquiler de las viviendas. Si se considera viviendas públicas de unos 100 m² (un valor razonable y común), los alquileres máximos estarían en precios de 550 y 700 €, un valor muy lejos de ser un alquiler social. Además, los valores de precio de los alquileres sociales no vienen fijados de antemano, sino que se dan conformo a los ingresos de las unidades familiares y de un análisis previo de su situación de vulnerabilidad, dinámica que el Ayto. de Leganés nunca ha aplicado de manera oficial y que por lo visto, parece sin querer seguir aplicando.</p>



<p><strong>Tercero,</strong> suponemos que realmente no se va a destinar ninguna vivienda a alquiler social para luchar contra la dramática y complicada situación de acceso a la vivienda que sufre el municipio. No solo por las declaraciones de los últimos días por parte del Ayto. y del alcalde, sino porque en la memoria no se explicita en ningún lado el número de viviendas dedicadas a alquiler social ni si existe o se creará un protocolo de adjudicación y barametrización de la entrega de alquileres sociales. Aunque en la memoria se menciona en la página 5, tanto en en la introducción del punto de “Exposición de motivos” como el de “Necesidad y motivación”, el modelo de Alquiler Social y la contribución a tener un parque de vivienda de alquiler social; en el resto de la memoria ni se vuelve a mencionar ni a aclarar nada relativo a esto.</p>



<p><strong>Por tanto, CONCLUIMOS que:</strong></p>



<p>Resulta vergonzoso que el Ayto. de Leganés, con el PSOE a la cabeza, siga utilizando el EMSULE con un único motivo recaudatorio, sin prestar un mínimo interés a luchar contra la lacra de los desahucios, de las personas vulnerables y de las persona sin hogar en la ciudad. No nos sorprende ya, pero desagrada y sigue revolviendo las tripas que el único esfuerzo que han realizado estos días se dé solo en la dirección de dejar claro a ciertos sectores insolidarios de la ciudadanía que ninguna de estas viviendas públicas va a ser para las personas más vulnerables y necesitadas, o como parece que ellos las clasifican “esos indigentes, vagos y maleantes muertos de hambre”.</p>



<p>Desde PAH Leganés, <strong>seguiremos luchando por el derecho a la vivienda para todas las personas, en especial las más desfavorecidas, y nos encontraran en frente de todas estas políticas clasistas y discriminatorias de vivienda, que solo buscan favorecer la especulación con la vivienda, el afán recaudatoria y el continuismo de la injusticia y discriminación en el acceso a la vivienda de una buena parte de la población</strong>.</p>



<p></p>



<p>+ <span style="text-decoration:underline;">Proyecto de edificación del EMSULE:</span>  </p>



<div class="wp-block-file"><a href="https://pahleganesblog.files.wordpress.com/2021/03/proyecto-de-edificacion.pdf">proyecto-de-edificacion</a><a href="https://pahleganesblog.files.wordpress.com/2021/03/proyecto-de-edificacion.pdf" class="wp-block-file__button" download>Descarga</a></div>



<p></p>



<h2><strong>PAH LEGANÉS</strong></h2>



<figure class="wp-block-image"><img data-attachment-id="1117" data-permalink="https://pahleganesblog.wordpress.com/logo-pah-leganes-2/" data-orig-file="https://pahleganesblog.files.wordpress.com/2021/01/logo-pah-leganes.jpg" data-orig-size="656,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Felipe Jara Rodr\u00edguez&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-pah-leganes" data-image-description="" data-medium-file="https://pahleganesblog.files.wordpress.com/2021/01/logo-pah-leganes.jpg?w=300" data-large-file="https://pahleganesblog.files.wordpress.com/2021/01/logo-pah-leganes.jpg?w=640" src="https://pahleganesblog.files.wordpress.com/2021/01/logo-pah-leganes.jpg?w=656" alt="" class="wp-image-1117" srcset="https://pahleganesblog.files.wordpress.com/2021/01/logo-pah-leganes.jpg 656w, https://pahleganesblog.files.wordpress.com/2021/01/logo-pah-leganes.jpg?w=150 150w, https://pahleganesblog.files.wordpress.com/2021/01/logo-pah-leganes.jpg?w=300 300w" sizes="(max-width: 656px) 100vw, 656px" /><figcaption><br><strong>Plataforma de Afectad@s por la Hipoteca de Leganés</strong><br>Avenida del Mar Mediterráneo, 14 post. (local 2) – 28913 Leganés – telf. 674 426 772<br><a href="https://pahleganesblog.wordpress.com/">https://pahleganesblog.wordpress.com/</a><br><a href="https://twitter.com/PAH_Leganes">https://twitter.com/PahLeganes</a><br><a href="https://www.facebook.com/pahleganes.pahleganes">https://www.facebook.com/pahleganes.pahleganes</a></figcaption></figure>



<p></p>
<div id="atatags-370373-60401e066bfb7">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-60401e066bfb7', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-60401e066bfec"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-60401e066bfec',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1155" class="share-twitter sd-button share-icon" href="https://pahleganesblog.wordpress.com/2021/03/01/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1155" class="share-facebook sd-button share-icon" href="https://pahleganesblog.wordpress.com/2021/03/01/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://pahleganesblog.wordpress.com/2021/03/01/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://pahleganesblog.wordpress.com/2021/03/01/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-137016878-1155-60401e066c727' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=137016878&amp;post_id=1155&amp;origin=pahleganesblog.wordpress.com&amp;obj_id=137016878-1155-60401e066c727' data-name='like-post-frame-137016878-1155-60401e066c727'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>											</div><!-- .entry-content -->

							<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/3ce30e186fa7ab5dc0caf26b00c3367f?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>
							Acerca de PAH LEGANES							</h2>
							Desde el año 2008 hasta nuestros días, se han registrado alrededor de 500.000 desahucios. Más de 200 desahucios diarios de familias que se quedaban sin un techo bajo el que cobijarse, con su vida completamente destrozada, muchas de ellas con menores a su cargo, con abuelos y abuelas, con hijos e hijas. Familias que han sido puestas en la calle por un sistema injusto, cruel y criminal, con los bancos al frente que no han dudado en especular con vidas y derechos llevando a dramas humanos insoportables.
Ante toda esta situación, nuestra respuesta ha sido organizarnos para hacerle frente. La PAH (Plataforma de Afectados por la Hipoteca) ha sido un medio de lucha, de organización, de solidaridad. Un ejemplo de trabajo colectivo que ha plantado cara a los especuladores y a los buitres que han jugado con nuestras casas. Una plataforma donde los afectados dejan de asumir la humillación a la que les somete el sistema y se empoderan para hacerle frente con argumentos, con medios y con fuerza, siendo protagonistas de sus soluciones.
Y como no podía ser menos, desde el pasado febrero la PAH trabaja también en Leganés. Una ciudad que cuenta con cientos de casos de vecinos y vecinas que, después de toda la vida trabajando, se quedan sin casa por avalar a una hija que quería independizarse, sufren cláusulas abusivas en sus hipotecas o se han quedado sin trabajo y no pueden hacer frente a los exagerados pagos de sus hipotecas, viendo como las entidades bancarias les expulsan de sus casas con engaños y presiones.
Desde la PAH no sólo se tiene que hacer frente a los casos de pagos de hipotecas. A diario tenemos que observar como el banco malo (SAREB) sigue teniendo 57000 viviendas vacías mientras miles de familias siguen en la calle, o como se continua con el expolio y la venta de viviendas públicas. El pasado mes de octubre IVIMA vendió 2935 viviendas en toda la Comunidad de Madrid, de las cuales 36 precisamente son en Leganés. Estas viviendas fueron concedidas a personas de especial necesidad (víctimas de violencia de género, minusvalías severas, etc) y ahora son vendidas a la empresa Goldman Sachs, que en 2008 provocó el quiebre de la bolsa de EEUU y que ahora se dedica a comprar este tipo de viviendas a 60000€ para hacer negocio y especular con ellas. Evidentemente estos buitres del capital han anunciado que no piensan dar facilidades a las personas que allí vivían para poder mantener sus viviendas.
Ante esta situación, y después de los numerosos éxitos obtenidos por la PAH en forma de desahucios parados, daciones en pago concedidas o alquileres sociales conseguidos lo único que podemos sacar en claro es que sí se puede. Con la solidaridad y el poder popular se puede salir de estas situaciones, se puede plantarle cara a los bancos y se puede construir un movimiento social que reclame de una vez el derecho a una vivienda digna para todos y todas.
Para continuar con estas reclamaciones y reivindicando justicia, la PAH de Leganés se reúne cada Miércoles a las 19:00 en la Asociación de Vecinos de San Nicasio (Avda. del Mar Mediterráneo, 14 posterior). Para contactar con la plataforma puedes escribir a afectados.hipotecaleganes@gmail.com o llamar al 674-42-67-72 / 659-45-05-00
Los vecinos y vecinas de Leganés demostraremos que no se juega con nuestro techo.
¡SÍ SE PUEDE!							<div id="author-link">
								<a href="https://pahleganesblog.wordpress.com/author/pahleganes17/" rel="author">
									Ver todas las entradas por PAH LEGANES <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

						<div class="entry-utility">
							Esta entrada fue publicada en <a href="https://pahleganesblog.wordpress.com/category/vivienda-publica/" rel="category tag">Vivienda pública</a> y etiquetada <a href="https://pahleganesblog.wordpress.com/tag/ayto-leganes/" rel="tag">Ayto. Leganes</a>, <a href="https://pahleganesblog.wordpress.com/tag/emsule/" rel="tag">EMSULE</a>, <a href="https://pahleganesblog.wordpress.com/tag/especulacion/" rel="tag">especulación</a>, <a href="https://pahleganesblog.wordpress.com/tag/vivienda-publica/" rel="tag">Vivienda pública</a>. Guarda el <a href="https://pahleganesblog.wordpress.com/2021/03/01/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social/" title="Enlace Permanente a EMSULE con las mismas políticas de promociones de venta y alquiler a precio de mercado, y no para alquiler&nbsp;social" rel="bookmark">enlace permanente</a>.													</div><!-- .entry-utility -->
					</div><!-- #post-1155 -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://pahleganesblog.wordpress.com/2021/02/20/desahucio-vallekas/" rel="prev"><span class="meta-nav">&larr;</span> Desahucio de familia con menores por obra de la AVS, en&nbsp;Vallekas</a></div>
					<div class="nav-next"><a href="https://pahleganesblog.wordpress.com/2021/03/03/carta-abierta-del-colegio-de-trabajadores-sociales-de-madrid-a-alcalde-de-leganes-santiago-llorente-a-cuenta-de-la-construccion-de-nuevas-viviendas-en-leganes/" rel="next">Carta abierta del colegio de trabajadores sociales de Madrid a alcalde de Leganes Santiago Llorente a cuenta de la construcción de nuevas viviendas en&nbsp;Leganes <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/01/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social/#respond" style="display:none;">Cancelar respuesta</a></small></h3>		<form action="https://pahleganesblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="da4ca5928a" /><input type="hidden" name="_wp_http_referer" value="/2021/03/01/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpahleganesblog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Publicar comentario" />
				<input type='hidden' name='comment_post_ID' value='1155' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c700bd1e8e" /></p>
<input type="hidden" name="genseq" value="1614814726" />
<input type="hidden" id="ak_js" name="ak_js" value="94"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="media_image-3" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="512" height="512" src="https://pahleganesblog.files.wordpress.com/2017/10/cropped-logo-pah-leganes.png?w=512" class="image wp-image-14  attachment-512x512 size-512x512" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://pahleganesblog.files.wordpress.com/2017/10/cropped-logo-pah-leganes.png 512w, https://pahleganesblog.files.wordpress.com/2017/10/cropped-logo-pah-leganes.png?w=150 150w, https://pahleganesblog.files.wordpress.com/2017/10/cropped-logo-pah-leganes.png?w=300 300w" sizes="(max-width: 512px) 100vw, 512px" data-attachment-id="14" data-permalink="https://pahleganesblog.wordpress.com/cropped-logo-pah-leganes-png/" data-orig-file="https://pahleganesblog.files.wordpress.com/2017/10/cropped-logo-pah-leganes.png" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-pah-leganes.png" data-image-description="&lt;p&gt;https://pahleganesblog.files.wordpress.com/2017/10/cropped-logo-pah-leganes.png&lt;/p&gt;
" data-medium-file="https://pahleganesblog.files.wordpress.com/2017/10/cropped-logo-pah-leganes.png?w=300" data-large-file="https://pahleganesblog.files.wordpress.com/2017/10/cropped-logo-pah-leganes.png?w=512" /></li><li id="follow_button_widget-3" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://pahleganesblog.wordpress.com" data-blog="137016878" data-lang="es" data-show-follower-count="true">Follow Plataforma de Afectad@s por la Hipoteca de Leganés on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="calendar-3" class="widget-container widget_calendar"><h3 class="widget-title">CALENDARIO DE ACCIONES</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>marzo 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://pahleganesblog.wordpress.com/2021/03/01/" aria-label="Entradas publicadas el 1 March, 2021">1</a></td><td>2</td><td id="today"><a href="https://pahleganesblog.wordpress.com/2021/03/03/" aria-label="Entradas publicadas el 3 March, 2021">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://pahleganesblog.wordpress.com/2021/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></li><li id="twitter_timeline-3" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Sígueme en Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="dark" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@PahLeganes" href="https://twitter.com/@PahLeganes">Mis tuits</a></li><li id="facebook-likebox-3" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/pahleganes.pahleganes/">Sigueme en Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pahleganes.pahleganes/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pahleganes.pahleganes/"><a href="https://www.facebook.com/pahleganes.pahleganes/">Sigueme en Facebook</a></blockquote></div>
		</div>
		</li><li id="text-4" class="widget-container widget_text"><h3 class="widget-title">HISTÓRICO</h3>			<div class="textwidget"><p>Detenido durante un desahucio un fotógrafo del periódico &#8216;Diagonal&#8217;</p>
<p><a href="https://elpais.com/ccaa/2011/12/14/madrid/1323861219_727823.html" target="_blank" rel="noopener">https://elpais.com/ccaa/2011/12/14/madrid/1323861219_727823.html</a></p>
<p>Grifa-Desahucio</p>
<p><a href="https://youtu.be/IMdj-0vjmbI">https://youtu.be/IMdj-0vjmbI</a></p>
</div>
		</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">ARCHIVOS</h3>
			<ul>
					<li><a href='https://pahleganesblog.wordpress.com/2021/03/'>marzo 2021</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2021/02/'>febrero 2021</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2021/01/'>enero 2021</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/12/'>diciembre 2020</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/11/'>noviembre 2020</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/09/'>septiembre 2020</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/07/'>julio 2020</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/06/'>junio 2020</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/05/'>mayo 2020</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/04/'>abril 2020</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/03/'>marzo 2020</a>&nbsp;(5)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/02/'>febrero 2020</a>&nbsp;(6)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/01/'>enero 2020</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/12/'>diciembre 2019</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/11/'>noviembre 2019</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/10/'>octubre 2019</a>&nbsp;(4)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/09/'>septiembre 2019</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/08/'>agosto 2019</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/06/'>junio 2019</a>&nbsp;(5)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/05/'>mayo 2019</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/04/'>abril 2019</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/03/'>marzo 2019</a>&nbsp;(7)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/02/'>febrero 2019</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/01/'>enero 2019</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/12/'>diciembre 2018</a>&nbsp;(5)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/11/'>noviembre 2018</a>&nbsp;(7)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/10/'>octubre 2018</a>&nbsp;(4)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/09/'>septiembre 2018</a>&nbsp;(5)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/08/'>agosto 2018</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/07/'>julio 2018</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/06/'>junio 2018</a>&nbsp;(4)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/05/'>mayo 2018</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/04/'>abril 2018</a>&nbsp;(6)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/03/'>marzo 2018</a>&nbsp;(11)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/02/'>febrero 2018</a>&nbsp;(12)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/01/'>enero 2018</a>&nbsp;(7)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2017/12/'>diciembre 2017</a>&nbsp;(7)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2017/11/'>noviembre 2017</a>&nbsp;(9)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2017/10/'>octubre 2017</a>&nbsp;(5)</li>
			</ul>

			</li><li id="search-4" class="widget-container widget_search"><h3 class="widget-title">Búsqueda</h3><form role="search" method="get" id="searchform" class="searchform" action="https://pahleganesblog.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>			<div id="atatags-286348-60401e067078a"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-60401e067078a',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="archives-1" class="widget-container widget_archive"><h3 class="widget-title">Archivo</h3>
			<ul>
					<li><a href='https://pahleganesblog.wordpress.com/2021/03/'>marzo 2021</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2021/02/'>febrero 2021</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2021/01/'>enero 2021</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/12/'>diciembre 2020</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/11/'>noviembre 2020</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/09/'>septiembre 2020</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/07/'>julio 2020</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/06/'>junio 2020</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/05/'>mayo 2020</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/04/'>abril 2020</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/03/'>marzo 2020</a>&nbsp;(5)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/02/'>febrero 2020</a>&nbsp;(6)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2020/01/'>enero 2020</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/12/'>diciembre 2019</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/11/'>noviembre 2019</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/10/'>octubre 2019</a>&nbsp;(4)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/09/'>septiembre 2019</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/08/'>agosto 2019</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/06/'>junio 2019</a>&nbsp;(5)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/05/'>mayo 2019</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/04/'>abril 2019</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/03/'>marzo 2019</a>&nbsp;(7)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/02/'>febrero 2019</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2019/01/'>enero 2019</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/12/'>diciembre 2018</a>&nbsp;(5)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/11/'>noviembre 2018</a>&nbsp;(7)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/10/'>octubre 2018</a>&nbsp;(4)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/09/'>septiembre 2018</a>&nbsp;(5)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/08/'>agosto 2018</a>&nbsp;(2)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/07/'>julio 2018</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/06/'>junio 2018</a>&nbsp;(4)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/05/'>mayo 2018</a>&nbsp;(1)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/04/'>abril 2018</a>&nbsp;(6)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/03/'>marzo 2018</a>&nbsp;(11)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/02/'>febrero 2018</a>&nbsp;(12)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2018/01/'>enero 2018</a>&nbsp;(7)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2017/12/'>diciembre 2017</a>&nbsp;(7)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2017/11/'>noviembre 2017</a>&nbsp;(9)</li>
	<li><a href='https://pahleganesblog.wordpress.com/2017/10/'>octubre 2017</a>&nbsp;(5)</li>
			</ul>

			</li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://pahleganesblog.wordpress.com/" title="Plataforma de Afectad@s por la Hipoteca de Leganés" rel="home">
					Plataforma de Afectad@s por la Hipoteca de Leganés				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202109y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3ce30e186fa7ab5dc0caf26b00c3367f">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/pahleganesblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pahleganesblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=83f03d9a5c","homeURL":"https:\/\/pahleganesblog.wordpress.com\/","postID":"1155","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Añade tus pensamientos aquí... (opcional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="137016878" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://pahleganesblog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Plataforma de Afectad@s por la Hipoteca de Leganés" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5af98570a5" /><input type="hidden" name="_wp_http_referer" value="/2021/03/01/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<div id="jp-carousel-comment-form-commenting-as">
											<p id="jp-carousel-commenting-as">
												Debe estar <a href="#" class="jp-carousel-comment-login">conectado</a> para enviar un comentario.											</p>
										</div>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Cargando comentarios...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentario</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pahleganesblog.wordpress.com\/2021\/03\/01\/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social\/":1155};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/03/01/emsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=es"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1614628167h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/pahleganesblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bdc526b8cd","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/pahleganesblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpahleganesblog.wordpress.com%2F2021%2F03%2F01%2Femsule-con-las-mismas-politicas-de-promociones-de-venta-y-alquiler-a-precio-de-mercado-y-no-para-alquiler-social%2F","blog_id":"137016878","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=137016878&v=wpcom&tz=0&user_id=0&subd=pahleganesblog","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkl1SwzAMhC+EI0qh8MJwFMax1VSJ/7DkhnJ63GkztA0TeLJH0rdrrw1jUiYGwSDQM1jck8H02fR8B9etFFk8MusOf+n2HwXz4bw0FPaE459jPUrSZlAZmb5mqr6o5EpHgcHRgAwVKrjTwTrM0zAF44qtzSpuovcVrHLJHRpPYUFxmj0p90eLFniktHSMGXRVuAV/qNZFMzA8NE/NGiyxnNhTucLdTto4y/zCeCTboTBgqd04ECqnRxD0yWnBm/qCzjlweK+xwVYbbCul0Ldo/0vJSCKYlZBHR2EpLm3rG6hWZ/CaK1N3SnJVmkV1mbHOsTC6yVVNhSWjgdijqHVzf75azH5h/viV1dZpysA7nSl001qhN/+62qweNw8vq81z/w0upyrb'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'137016878','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'137016878','v':'wpcom','tz':'0','user_id':'0','post':'1155','subd':'pahleganesblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tLdXpCdWJaMDZ4Z2lpOHhjTE9zUkluXVpHPU92VEJbRSYzNS1zJSVNMW5ybE5KZzZBaFFYSiVkT2RnYy1jVXglREo9VWRkUTJtc1NiMi8ySn5wb0p3VHBfcDNEUzQ/bVNYRiV8UXB+aSVJYzN+dF9DaDZwLDBwPX52UXxoZDQ5cVdxNHVYR1FhYkdVTSZyNUdjeE05P3FSNGc1NUVfMH5DRW9lVXgreWt3eExbUDZvfnZBcDZBSmoxZjZweEtOWSV5SytxfDR8aFYxZytjX2tWXWlnTUpfRnxTWThPMGIsWF84ZT9mTGpwNkN2dC1HW3dqaktGc2tiJXRbTFN8'}]);
_stq.push([ 'clickTrackerInit', '137016878', '1155' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-provider="wordpress.com" data-service="simple" src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202109"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
